Toplam Yorum: 7 || Toplam Görüntülenme: 721
ZMOD zmodeler 3 araç yüklerken hata alıyorum.
Konuyu Okuyanlar: 1 Ziyaretçi
#6
1.25 Basesi Kullan Örneğin Araç Editledin 1.26 Ve 1.27'de Çalışıyor.
forumsimulator.com
K. Y.
Cevapla
1 Kişi Teşekkür Etti: erengg05
#7
(11.06.2017 - 16:04)Mete. Nickli Kullanıcıdan Alıntı: 1.25 Basesi Kullan Örneğin Araç Editledin 1.26 Ve 1.27'de Çalışıyor.

Base yi değiştirdim tır göründü ama bu sefer gri ve .mat hatası veriyor yerlerini gösterdim baseyi falan ama olmadı
K. Y.
Cevapla
0 Kişi Teşekkür Etti:
#8
arkadaslar en buldum 3.15 versıynunu ndirin ama zmodelerın orjınal sıresınde Ifade (9) Ifade (9) Ifade (9) Ifade (9)
K. Y.
Cevapla
0 Kişi Teşekkür Etti:



Tarih: 20.11.2017, 03:13 | Theme: MySkins | All edit: semih7106