Toplam Yorum: 12 || Toplam Görüntülenme: 3464
Omsi Map ve Otobüs Seçme Hatası Yardım
Konuyu Okuyanlar: 1 Ziyaretçi
#1
Arkadaslar 2 adet yeni map ekledim onları acarken ilk bir hata alıyorum tamam deyince bir hata daha cıkıyor, onada bir sey diyorum ve map acılıyor ancak otobüs secmeye gelirken resimdeki hatayı alıyorum en sonunda normal haritaya girim dedim haritaya girerken sorun yok ancak otobüs seçmeye gelince gene bu hatayı alıyorumm ...
forumsimulator.com
forumsimulator.com
forumsimulator.com

yardım ederseniz evinecegim. konuyu biraz arastırdım ve kesin bir sonuc bulamadım diger arkadasların aldıgı hatalar biraz daha degisik galiba


Başlık Düzeltildi, Konu uygun bölüme taşındı.
Konuları hatalı açmayın.
scania220

K. Y.
0 Kişi Teşekkür Etti:
#2
Modlar oyunu bozmuş olabilir o 2 mapı sil
0 Kişi Teşekkür Etti:
#3
PNG resim paylaşmak yasaktır. JPEG formatına çevirip tekrar yükleyin,
Aksi halde;
Konu Kilit
0 Kişi Teşekkür Etti:
#4
start map without buses seçeneğine tıklarsan düzelebilir bana da aynısı olmuştu
K. Y.
0 Kişi Teşekkür Etti:
#5
(27.02.2012 - 20:12)scania220 Nickli Kullanıcıdan Alıntı: PNG resim paylaşmak yasaktır. JPEG formatına çevirip tekrar yükleyin,
Aksi halde;
Konu Kilit

düzeltiyorum
(27.02.2012 - 20:17)utku96 Nickli Kullanıcıdan Alıntı: start map without buses seçeneğine tıklarsan düzelebilir bana da aynısı olmuştu

Ayrıntılı bir sekilde anlatır mısın tus nerede bulunuyor? Tamam kardesim oyu n bende türkçe oldugu için bir an kaffam karıstı simdi deniyorum.

(27.02.2012 - 20:17)utku96 Nickli Kullanıcıdan Alıntı: start map without buses seçeneğine tıklarsan düzelebilir bana da aynısı olmuştu

yok arkadasım ise yaramadı
K. Y.
0 Kişi Teşekkür Etti:



Tarih: 09.12.2016, 08:47 | Theme: MySkins | All edit: semih7106