Reklam
Toplam Yorum: 3 || Toplam Görüntülenme: 1673
Omsi 2 Yardım Chicago Citybus vites sorunu
Konuyu Okuyanlar: 1 Ziyaretçi
#1
Merhaba arkadaşlar. Oyunda Chicago map inde Chicago citybus otobüsünü alıyorum, kontağı çeviriyorum aracı çalıştırıyorum sağda N( boşta gözüküyor) fakat vitese taktığım zaman Hâlâ N de kalıyor. Frene basp vitese takmaya çalıştım vites ve el freni basılı iken takmaya çalıştım fakat işe yaramadı. diğer araçlarda bu sorun yok bunda bilmediğim bir ayar mı var ? Yardımcı olursanız sevinirim. (başka araçla oyna o zaman  diyecek küçük arkadaşlar olabilir, bu araç çok hoşuma gitti vites sorununu çözersem sayenizde diğer map lerde de oynarım.) Teşekkkürler iyi forumlar.
K. Y.
1 Kişi Teşekkür Etti: madmonk
#2
Araç manuel vites ise "TAB" tuşuna basılı tutup "QWE" tuşları üzerindeki 1,2,3 tuşları ile vites attırın.
K. Y.
0 Kişi Teşekkür Etti:
#3
hayır zaten direksiyon kullanıyorum. Sorunu çözdüm arkadaşlar sizlerle paylaşmak istedim.


direksiyonun yanında sarı kağıt var
forumsimulator.com
o kağıda yaklaşın. ID ve PIN inizi göreceksiniz herkeste farklı mı bilmiyorum.
forumsimulator.com
direksiyonun az üstünde böyle bir cihaz var, ilk önce id yi tuşlayıp cihazdaki enter a basıyoruz success yazıyor ardından PIN ide aynı şekilde o ekrana yazıp enter a basıyoruz.
forumsimulator.com
ve mutlu son Acik-agizli-gulumseme
forumsimulator.com
K. Y.
1 Kişi Teşekkür Etti: man520
#4
Bunu Berkan abi anlatmıştı zaten. Neyse konu çözüldüğüne göre kilit.
K. Y.
0 Kişi Teşekkür Etti:



Benzer Konular
Tarih: 30.11.2020, 23:18 | Theme: MySkins | All edit: semih7106