Toplam Yorum: 3 || Toplam Görüntülenme: 1713
[BUS 2012] Kurulum Sorunu Yardım
Konuyu Okuyanlar: 1 Ziyaretçi
#1
Benim başıma şöyle bir olay geldi: Oyunu indirdim ve kurdum. Kurulduktan sonra başlattım tam açılıyordu ki o sırada aksilik bu ya elektrikler kesildi. Çat diye kapandı herşey tabi. Elektrikler gelince yeniden başlatmaya çalıştım açılmadı. Ben de oyunu kaldırdım ve tekrar kurmaya çalıştım fakat kurulmadı. Hatta "olmaz ama kurulum/setup dosyasıda mı zarar gördü acaba" deyip kurulum dosyasını yeniden indirdim ve tekrar kurmayı denedim ama yine olmadı. Aşağıda paylaştığım resimlerdeki gibi bir sürü hata mesajı verdi. Burada hata mesajlarının rastgele sadece 3 tanesini paylaştım. Buna benzer bir sürü hata mesajı veriyor ve ben hepsine de "yoksay" diyorum en sonunda donup kalıyor yanıt vermiyor. Ccleaner, ashampoo programlarını indirip hatalı dll dosyalarını, vs. taratıp sildirdim olmadı. Windows 7 kullanıyorum, oyunu kurmadan önceki bir tarihe sistemi geri yükledim yine olmadı. Ah bu elektrik! Hevesimi kursağımda bıraktı!

forumsimulator.com
forumsimulator.com
forumsimulator.com


Başlık düzenlendi
Başlık yazarken kuralları unutmayın.
(TaşkıraN)

K. Y.
0 Kişi Teşekkür Etti:
#2
şansa bak tüh Smile yapcak bişi yok format at belki gelir
[atcaksan şunu söyliyem gine açılmassa benden degil yani söliyem ondan sonra başım yanmasın ama işe yarar diye düşünyorum çünkü bendede aynı sorun farklı bi oyuna oldu formattan sonra Super
İmzalar İçin Yeni Düzenleme !!! Konuyu Okumak İçin Tıkla
K. Y.
0 Kişi Teşekkür Etti:
#3
Başka yolu yok mudur? İlle de format mı?
K. Y.
0 Kişi Teşekkür Etti:
#4
Format atmaktan başka bir şansın yok malesef.
Konu Kilit.
K. Y.
0 Kişi Teşekkür Etti:



Tarih: 06.12.2016, 19:03 | Theme: MySkins | All edit: semih7106